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KISI KISI SOAL UJIAN

Kompetensi dan Kisi-Kisi Ujian Microsoft Word

Kompetensi Dasar

Kisi-Kisi

Mahasiswa dapat Memahami dan| a. Pengenalan Microsoft Word 2019
mengimplementasikan cara| b. Perintah Manajemen Data (Copy,
membuka dan menutup file, fungsi- Cut, Save, Open)
fungsi menu dan ikon, format font, | c. Macam-macam Menu Bar dan
border dan shading, Bullet dan Fungsinya
numbering serta paragraph d. Macam-macam Ribbon dan
Fungsinya
e. Macam-macam Shortcut dan
Fungsinya
f. Setting Lembar Kerja
g. Format Dokumen
2. Mahasiswa dapat Memahami dan a. Mengatur lembar kerja
mengimplementasikan tentang Page | b. Menerapkan Find dan Replace
layout dan Desain, memodifikasi Cc. Membuat watermark
table dan grafik. d. Membuat Header dan footer
e. Memodifikasi Grafik
f. Membuat dan mengganti Thema
e. Membuat WordArt
3. Mahasiswa dapat Memahami dan a. Menerapkan sitasi pada dokumen
mengimplementasikan tentang b. Membuat Bibliografi
Pengaturan Refferences, Mail merge | c. Membuat daftar Isi
dan mencetak naskah d. Menerapkan mail merge Mencetak
e. naskah

Paket latihan Soal Sertifikasi Kompetensi Dasar Komputer




Kompetensi dan Kisi-Kisi Ujian Microsoft Excel

Kompetensi Dasar Kisi-Kisi
1. Mahasiswa dapat Memahami dan | a. Menjalankan Ms. Excel
mengimplementasikan cara b.  Pengenalan Lembar Kerja Di Ms.
mengubah layout dan setting Cc. Excel
lembar kerja. d. Jenis Data di Ms. Excel
e. Menu Ribbon, Toolbar, Shortcut
Setting dan layout Lembar Kerja
2. Mahasiswa dapat Memahamidan | a. Pengenalan Fungsi
mengimplementasikan tentang | b.  Fungsi Teks
Fungsi dan Formula c.  Fungsi Statistik
d. Fungsi Logical
e. Fungsi LOOKUP & REFERENCE
f. Macam-macam Kesalahan dalam
Pemberian Formula
3. Mahasiswa dapat Memahamidan | a. Sort
mengimplementasikan tentang | b.  Filter
pengelolaan data, Grafik Dan | c.  Sub Total
Mencetak Hasil d. Pembuatan Grafik
e. Pengelolaan Grafik
f. Mencetak Dokumen Hasil
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Kompetensi Dasar dan Kisi-kisi Soal Ujian Microsoft Power
Point

Kompetensi Kisi-kisi

1. Mahasiswa dapat Memahami dan | a. Membuat Presentasi
mengimplementasikan tentang | b. Formating Teks
Pembutan Slide Presentasi dan | c. Mengelola Slide
Mengedit Slide

2. Mahasiswa dapat Memahami dan Mengatur Slide

mengimplementasikan tentang Efek Transisi
pengelolaan  Slide, Pemberian Animasi
Animasi, Gambar, Audio dan Video Audio dan Video

Mengelola Gambar
Mengelola Diagram

P o0 oW

3. Mahasiswa dapat Memahami dan
mengimplementasikan  tentang
Memodifikasi Tabel, Grafik, Theme,
Design Tamplete dan Menyiapkan
Handout

Mengelola Tabel

Mengelola Grafik dan Diagram
Desain Template dan Theme
Menyiapkan Handout
Menjalankan Presentasi

®ao0 oo
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LATIHAN SOAL MICROSOFT WORD 2019

Kompetensi Dasar 1

1. Cara untuk membuat tabel secara otomatis dengan klik ...
A. Insert — Chart — tentukan jumlah baris dan kolom
B. Insert — Blank page - tentukan jumlah baris dan kolom
C. Home — Table - tentukan jumlah baris dan kolom
D. Design — Table - tentukan jumlah baris dan kolom
E. Insert — Table — ketik jumlah baris dan kolom

2.  Perhatikan gambar berikut ini : Mo Reflection
Setelah gambar diaktifkan, pilihan tersebut =l

diatas akan ditampilkan dengan melakukan
langkah-langkah berikut ini ...

Reflection Variations

= | = | —d
A. Pilih Tab Picture Format - Picture Styles - - — -
Picture Effects - Reflection = = =
B. Pilih Tab Picture Format - Drawing Tools _ _ _
- Shape Style - Shape outline =d =l —=d
C. Pilih Tab Picture Format - Drawing Tools
- Shape Sty|e - Shape Fill ] Reflection Opticns...

D. Pilih Tab Picture Format - Picture Tools -
Picture Effects - Preset

E. Pilih Tab Picture Format - Picture Tools -
Artistics Effects

3.  Untuk memasukkan gambar ke dalam halaman dokumen Ms. Word 2019
langkah-langkahnya adalah ....
A. Insert - Picture

Format - Picture

Tools - Insert - Picture

Insert - Chart

Insert - Shapes

moOnw
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4. Jarak yang diukur dari tepi kertas bagian atas sampai ke batas isi teks dalam
sebuah dokumen disebut ... margin.

A. Left

B. Bottom
C. Top

D. Right
E. Center

5. Naskah yang terletak pada bagian bawah atau juga disebut catatan kaki

disebut ...
A. Footnote
B. Symbol
C. Page Number
D. Header
E. Drop Cap
6.  Perhatikan bagian yang ditandai berikut: | Unbkselrtya deptdltuoneneitenu enggln ik
Untuk membuat dokumen seperti itu, \Lregewg;(:;bendabenda;angbermlasejarahnngglmsalnya
langkah-langkahnya adalah ... » Pianida
A. Pilih Tab Insert - Group Symbols -Symbol > Ligge
B. Pilih Tab Home - Group Paragraph -
Bullets
C. Pilih Tab Insert - Group Illustration - Clip
Art

D. Pilih Tab Home - Group Font - Text Effects
E. Pilih Tab Insert - Group Text — Object

7. Perhatikan cuplikan paragraf berikut :

Tim zplikasi kami yang berpengalaman di seluruh dunia dapat menggunakan
pengetahuannya tentang industri Anda dan aplikasinya, guna memberikan solusi
teknologi dan pasokan karbon dioksida yang memenuhi kebutuhan Anda.

Jenis paragraf diatas adalah jenis indentasi paragraf ...

A. Before
B. First Line
C. Hanging
D. Left

E. After
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10.

11.

Perhatikan tampilan potongan anatomi Word berikut ini :

File Home Insert Design Layout Referencd
-y
Dgg Tahoma -2 -|A A Aa~ A
B
Pafte B I U-+vaex, XX’ AW+ A~
Clipboard & T Font ]

Yang ditunjuk oleh anak panah biasanya digunakan untuk ...
Mewarnai teks

Membuat duplikasi teks

Memberi warna latar belakang teks

Menyalin format teks

Memindahkan teks

moOw»

Saat membuat surat dengan menggunakan Word, submenu yang digunakan
untuk mengatur jarak baris kedua dan seterusnya pada suatu paragraf
adalah ....

A. Indentasi

B. First Line

C. Line Spacing
D. Paragraph
E. Table

Bila dikotak dialog Insert - Table mengisi pilihan Number of columns: 5 dan
Number of rows: 3, maka jumlah kolom dan baris yang diperoleh adalah....
Baris = 5 dan kolom = 3

Baris = 5 dan kolom =5

Baris = 3 dan kolom = 3

Baris = 3 dan kolom =5

Baris dan Kolom = 8

mooO®>

Perhatikan potongan paragraf berikut:

Karbon dioksid@adala gas cair tidak berwarna, tidak berbau, tidak mudah
terbakar , dan sed] it sambih berat daripada udara dan larut dalam air.
N

SECIKI asamy

Untuk membuat tulisan seperti yang terlihat di dalam lingkaran, efek teks yang
digunakan adalah ...
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12.

13.

14.

15.

A. Strikethrough

B. Superscript

C. Subscript

D. Double strikethrough
E. Shadow

Agar sebuah naskah dokumen terlihat rapi dan rata di bagian tepi kanan dan
juga tepi kiri, kita bisa menggunakan format

A. Align text

Center

Align text right

Justify

Line spacing

moow

Nomor halaman dapat dibuat secara otomatis dengan jalan
Insert — Footer

Insert — Header

Insert — Page Number

Insert — Text Box

Insert — SmartArt

moo®yp

Pada gambar di samping, yang Fox
ditunjukkan tanda panah digunakan
untuk .... it sy

Mengatur ukuran kertas
Mengatur ukuran tabel r
Mengatur penomoran halaman P T
Mengatur spasi baris dan jarak ot s et e

antar paragraf || oo

Mengatur footer |- ’ ...................................................................... -

OO wp

m

Yang tidak termasuk jenis margin batas pengetikan adalah ....
A. Bottom Margin

Height Margin

Left Margin

Right Margin

Top Margin

moOw
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Kompetensi Dasar 2

16. Untuk membuat table dalam Microsoft SN N T
Office Word 2019 menggunakan tab - Boby [ A A [Aas B | ==
menu ribbon... .

A. Home .
B. Insert

C. Page Layout

D. View

E. Mailings

17. Pada dialog menu Layout - Paragraph terdapat pilihan Indent yang
berfungsi untuk ...

mooOw»

File Home Insert Design Layout References Mailings Review View Zotero

@ D.‘" IE % = Breaks v Indent Spacing
. . D . :['] Line Numbers ~ 2= left 0,1cm - 1= Before: |0 pt
Margins Orientation Size Columns __ — e
- w w . be Hyphenation ¥ =€ Right: 1,2 cm . 4= After |0 pt
Page Setup [ Paragraph [

Untuk mengatur jarak antar paragraf
Untuk mengatur batas teks

Untuk memilih jenis sudut

Untuk memilih jenis sambungan
Untuk memilih lebar garis tepi

18. Shortcut Keys yang digunakan untuk masuk kedalam menu Design
adalah....

A.

moOw

Alt + F
Alt + G
Alt + R
Ctrl + F
Ctrl + Alt + F

19. Baris yang memuat sekumpulan ikon yang berisi perintah-perintah dalam
menjalankan Microsoft Office Word adalah ....

A.

moOnw

Status Bar
Menu Bar
Ruler Line
Scroll Bar
Tool Bar

W
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20. Membuat halaman Koran dapat melalui fasilitas ...
A. Newspaper

Columns

Break

News Column

Page Column

moOnw

File Home Insert Design L
! Q, . *— Brez
o ) i Line
Margins Orientation Size Columns N
= - - = bc Hyp
Page Setup

21. Perintah Undo digunakan untuk membatalkan sebuah tindakan yang sudah

kita lakukan. Perintah Undo dijalankan dari....
Tab File/tombol Office

Tab Home

Quick Access Toolbar

Tab Page Layout

Status Bar

moo®»

22. Perhatikan tampilan potongan anatomi Microsoft
Office Word berikut ini :

Yang ditunjuk oleh anak panah adalah ...
A. Quick access toolbar

B. Tab Menu

C. Ribbon Group

D. Office button

E. Dialog box launcher

23. Fungsi ikon yang ditunjukkan pada gambar di
samping adalah...

Membuat tabel menjadi 2 bagian

Membuat tabel kolom

Membuat kolom koran

Membuat tabel disertai kolom koran

Membuat banyak tabel

mooOw>

24. Untuk mengurutkan data dari Z-A digunakan ....
A. Short Wizard
B. Short Ascending
C. Short Descending
D. Short Down
E. Short Up

File Home Insert Design
h_‘ =] outline

u ‘ “"".‘JDraft

Read | Print | Web
Mode |Layout|Layout

Views In

Columns

W

/Z\l Repeat Header R

E% Convert to Text
Sort

fx Formula
Data
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25. Bentuk huruf besar yang diletakkan pada awal
paragraph sehingga naskah terlihat menarik
disebut :

A. Header
B. Footer
C. Drop Cap
D. Word Art
E. Footnote

26. Teks yang bergaris bawah dan berwarna atau sebuah gambar yang jika
diklik akan menampilkan efek pergantian halaman disebut...

A. Bookmark Indahnya kebersamaan dalam silaturahmi
B. B. Button

C. Hyperlink

D. Marquee

E. References

27. Tombol shortcut untuk tab ribbon menu Home pada Microsoft Office Word
2019 adalah...

Alt + F

Alt + E

Alt + H

Alt + S

Alt + Home

mooo>

28. Ikon tersebut digunakan untuk ....

Wrap
. memilih model WordArt Text ~

. melakukan pemformatan pada WordArt
. mengatur format WordArt terhadap teks yang lain
. mengatur perataan WordArt

mengatur posisi WordArt secara vertical

moowm >

29. Fungsi Find terdapat pada :
A. Group tab Home Paragraph
B. Group tab Home Editing
C. . Group tab Home Styles
D. . Group tab Home Font
E. . Group tab Home Clipboard
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30. Gambar berikut berfungsi untuk menambahkan catatan (komentar) tentang
bagian dari dokumen :

D Header v
D Footer v
Page Number ~

A Header & Footer

¥

Comment

Comments

Online
Videos

Media

TU Equation ~
) Symbol ¥

D. Symbols

B A

Colors Fonts

W w
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Kompetensi Dasar 3

31. Apabila ingin membuat surat secara cepat dan mudah (Mail Merge) menggunakan
tab menu ribbon Mailings kemudian memilih ikon...

B

C.

lil

B

=1

—

=~

32. Untuk membuat sitasi/sumber kutipan yaitu dengan menempatkan kursor pada
naskah yang akan diberi sitasi, kemudian ....

A.

o

33. Fungsi dari gambar di samping untuk :

A. Untuk membuat surat yang biasa D

B. Untuk membuat daftar penerima surat o

C. Untuk mengubah daftar penerima surat Highlight
D. Untuk mempermudah mengubah informasi yang salah. Merge Fields

Klik tab References, klik group Citations & Bibliography , klik
Captions

Klik tab References, klik group Citations & Bibliography , klik Insert
Citation

Klik tab References, klik group Citations & Bibliography , Klik Index
Klik tab References, klik group Citations & Bibliography , klik
Footnote

Klik tab References, klik group Citations & Bibliography , klik
Manage Sources

E. Untuk mengubah surat yang biasa

Paket latihan Soal Sertifikasi Kompetensi Dasar Komputer
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34.

35.

36.

37.

Fungsi dari address block seperti gambar disamping adalah ....

P?Rulesv ‘ «@) M 4|1 > M

References Mailings Review View Zotero Help Table Design Layout Q Tell
{ﬁ Match Fields

Address Greeting Insert Merge Preview £ Racipian

Highli b
ist | MergeFields| Block | Line Field v Results | v Check for Errors
Write & Insert Fields Preview Results

A. Untuk memberi nomor

B. Untuk memberi nama penerima dan nama perusahaan
C. Untuk memberi tabel

D. Untuk memberi kolom

E. Untuk memberi nomor kolom

Fungsi dari Print Preview seperti pada gambar di samping adalah untuk :

A. Untuk mencetak dengan cepat

B. Untuk melihat cetakan sementara
C. Untuk mengatur margin

D. Untuk mengatur kertas

E. untuk mengatur bentuk cetakan

Yang termasuk dalam Select Recipients pada mailings adalah

File Home  Insert  Design  layout  References [NVEUINCTRN Review  View
ul T - (s L
e By P o ‘ ‘ ‘— ‘ =
=T E =1 25 -7 ] | ] )|
Envelopes Labels | Start Mail|  Select Edit Highlight ~Address Greeting Insert Mer(
Merge > |Recipients ~ |Recipient List | Merge Fields Block  Line Field v
Create 57 Type a New List.. Write & Insert Fields
0PI | LB &1 7 1B
= ] Use an Existing List... : : : :
- E7 Choose fram Outlook Contacts...

A. Greeting Line

B. Match Files

C. Use an Existing List...
D. Preview result

E. Rules

Untuk mencetak dokumen mail merge adalah :

Mailings Review  View  Zotero Help Table Design Layout @ Tell me what you want to do

=& [ [ Rules ~ W M A4 (] >
| = ) — =
Match Fields LO Find Rs t
ight  Address Greeting Insert Merge —— gy | B Finish &
Fields Block  Line Field Results |+ Check for Errors Merge v
Wirite & Insert Fields Preview Results ™ Edit Individual Documents..
41 5 1B 7 1801091010 | 1} 12 131 14 151 16 1 Ml

{5 Print Documents.. '

[ send Email Messages...

A. Mailings - Start Mail Merge - Envelopes
B. Mailings - Finish & Merge - Print Document
C. Mailings - Start Mail Merge - Directory

Paket latihan Soal Sertifikasi Kompetensi Dasar Komputer
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D. Mailings - Start Mail Merge - Letters
E. Mailings - Start Mail Merge - Email Messages

38. Jika akan mencetak dokumen word dengan

hanya memilih halaman aktif, maka pada kotak Print

dialog Settings, Dokumen kita pilih : =, T

A. Current pages e
BB Ready

B . Pa g es Printer Properties

C A” Settings

D. Selection

E. New page Sy et

Collated
123 123 123

Portrait Orientation

A4
21cmx29.7 cm

Last Custom Margins Set..

Top: 1 cm Bottom: 1.cm

39. Fungsi Customize Columns seperti gambar adalah untuk....
New Address List o X

Type recipient information in the table. To add more entries, dlick New Entry.
| Title ~|FirstNa.._~|LastNa.. ~|Compan.. v|Address . v|Address . ~|City v|State  ~|ZIPCo 1

New Entry Eind. /
Delete Entry oK Cancel

A. Menambahkan Field baru

B. Menentukan nama field baru sesuai dengan kebutuhan data
C. Menentukan model penulisan

D. Menghapus field

E. Mencari field yang diinginkan

40. Fungsi dari ikon Update Table pada References adalah :

File Home Insert Design Layout References Mailings

=% T Add Text~ 1[G Insert Endnote + QU

= AB" ~
' | update Table AE, Next Footnote ~ LR
Table of Insert Insert

Contents Footnote Citation * B

Table of Contents Footnotes ]

A. Menentukan kutipan
B. Menentukan model penulisan dari kutipan
C. Mengubah atau memodifikasi daftar isi
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D. Untuk mengatur kutipan
E. Untuk menghapus kutipan

41. Fungsi dari ikon Style pada References adalah :

Layout References Mailings Review View Zotero Help Table Design Layout Q Tell me what you wan)|
[t Insert Endnote + Y Undo L) Insert Bibliography ;D ‘_;\'/ %) Manage Sources -
[ o
AB Next Footnote v (£ Refresh B3 Open Mendeley Lg style: ‘\EEE v
Insert Search Insert U Insert
Citation * Exportas ™ Style: | Citation v E[1Bibliography ~ Caption 33
“ootnotes [ Mendeley Cite-O-Matic Research Citations & Bibliography Captions

Untuk menentukan kutipan

Untuk menentukan model penulisan dari kutipan
Untuk menambah kutipan

Untuk mengatur kutipan

Untuk menghapus kutipan

moowp

42. Menu untuk memunculkan Daftar Pustaka otomatis dapat ditemukan pada

B. View

C. Mailings

D. Page Layout
E. References

43. Kita dapat membuat footnote muncul dan urut secara otomatis dengan cara
meletakkan kursor di akhir kalimat yang ingin diberi footnote, lalu menekan ...
A. Insert - footnote
B. Mailings — Insert footnote
C. Review — Insert footnote
D. References —Insert footnote
E. Design — Insert footnote

44. Perhatikan gambar di samping. Yang ditunjuk dengan tanda panah digunakan

References Mailings Review View Zotero Help Table Design Layout Q Tell me what you wan|

0] Insert Endnote + O Undo [ Insert Bibliography ﬂ) -y -4 Manage Sources
. _
AB Next Footnote v 2 Refresh B3 Open Mendeley L style: |IEEE
Insert Search Insert ~ — Insert
Citation * Exportas~ Style: i Citation v| ¥ Bibliography ~ Caption 2
‘ootnotes 5] Mendeley Cite-O-Matic Research Citations & Bibliography Captions

A. Membuat daftar isi

B. Membuat daftar lampiran
C. Membuat daftar pustaka

D. Membuat daftar tabel

E. Membuat daftar gambar
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45. Perhatikan gambar siap untuk mencetak di samping.
Yang ditunjuk dengan tanda panah digunakan untuk

A. Menentukan halaman

B. Menentukan bentuk cetakan
C. Menentukan jumlah cetakan
D. Menentukan file cetak

E. Menentukan gambar cetak

©
@ Home
B New

2 open

Get Add-ins
Info
Save

Save As

Share

Export

Print

Copies:

Printer

a== EPSON L120 Seri
"'=' Ready

Prir

Settings
Print All Pages
The whole thing
Pages:
1 Print One Sided
| Only print on on
Collated
123 123 1

Portrait Orientati

A4.210 x 297 mr
21cm x 29,7 cm

Last Custom Mai
Top: 1 cm Bottor

Paket latihan Soal Sertifikasi Kompetensi Dasar Komputer
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LATIHAN SOAL MICROSOFT EXCEL 2019

Kompetensi Dasar 1

1. Pada saat anda menyimpan sebuah file di excel, maka file extension yang ada di
belakang nama file akan

berupa : save As
A. .xlIsx
B. .doc
C. xltx
D. xlt
E. .cdr

2. Format number seperti pada gambar digunakan untuk memformat jenis data
kecuali........

A. Tanggal
B. Tabel
C. Angka
D. Teks

E. Waktu

A
rd

3.  Fungsi dari icon pada gambar adalah ..... EE

A. Mengubah menjadi huruf besar
membuat format

mengubah teks ke kolom
mengurutkan data

Menyaring data

ﬁl Sort

Mmoo

4.  Fungsi conditional formatting dalam excel adalah ....

Visualisasi data bar dalam satu cell
Memformat angka dengan desimal
Memberi warna cell yang memenuhi kriteria
Memformat teks dalam tabel

A dan C benar

moow>»

1
2
3
4
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5. Data baru berupa angka bila dimasukkan ke cel di Ms. Excel akan selalu rata..

A. Kiri

B. kanan

C. atas-bawah
D. kiri-kanan
E. tengah

6. Mengubah lebar kolom menggunakan perintah

A. Home — cells — Format - Wide Height
B. Home - Cells — Format - Column width
C. Insert — Format - Column width
D. Review — Format - Column width
E. Data — Format - Column width
7. Pada kotak dialog Insert terdapat berbagai Insert ? X
pilihan seperti nampak pada gambar, yang Insert
terjadi jika diaktifkan Entire column adalah O shift cells right
() shift cells down
() Entire row
A. Menyisipkan sel pada posisi indikator sel @:entire column:
dan sel aktif bergeser ke bawah —

B. Menyisipkan satu kolom kosong
disebelah kiri indikator sel

C. Menyisipkan satu kolom kosong
disebelah kanan indikator sel

D. Teks bergeser kekiri

Seluruh kolom disisipi teks

m

Gambar disamping merupakan fungsi dari 20, Wrap Text

Ms-Excel yang digunakan untuk —
Merge & Center ~

A. Mengatur susunan tulisan

;

Alignment Iy
B. Mengatur spasi

C. Mengantur teks kekanan dan kekiri
sesuai dengan kebutuhan

D. Mengatur huruf awal

E. Tidak ada jawaban yang benar
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r
Data ~ Text/CSV Web  Range Sources Connections
Get & T 1

Get  From From From Table/ Recent  Existing

t & Transform Data

18/11/2000 — 18 November 2000

D W

9. Yang digunakan untuk mengurutkan data
dari A-Z adalah
A. Sort Ascending
B. Sort Descending
C. Copy
D. Paste
E. Paint
10. Untuk mengatur tinggi baris tabel menggunakan perintah
A. Home — Cell-Format - Wide Height
B. Home — Cells-Format - Row Height
C. Insert — Cells-Format - Row Height
D. Review — Cells-Format - Row Height
E. Data — Cells-Format - Row Height
11. Untuk mengubah format tanggal seperti
gambar disamping dengan menggunakan
menu
A. File - Number - Date - file format
tanggal yang sesuai
B. Klik kanan - format cells - Number -
Date - file format tanggal yang sesuai
C. Home - Number - Date - file format
tanggal yang sesuai
D. Jawaban A dan B Benar
E. Jawaban B dan C benar

12. Berikut yang bukan digunakan untuk menyimpan file di Ms-Excel 2019

A.

moow

File - Save as
File - Save
Alt+F - Pilih S
Alt+F — Pilih A
Ctrl+0

13. Untuk menampilkan produk Ms Excell 2019
yang sudah di aktifkan dapat dilihat dengan
memilih ...

A.

mo O

File — Options — Product Information
File — Open - Product Information
File — New - Product Information
File — Print - Product Information
File - Account

Product Information

Office

Product Activated
Microsoft Office Home and Student 2019

This product contains

v i e g |
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14. Fungsi Name manager di Excel k li ....
ungsi Name manager di Excel kecua = DefineName -

A. Membuat nama range = €fl Usein Formula =

. Mame

Menyimpan nama range Manager £H Create from Selection
Menghapus Nama Range

Defined Mames
Menghubungkan Nama Range

moO O w

Mengubah Nama Range

15. Untuk merubah background produk Ms Excell 2019 yang sudah di aktifkan dapat

memilih ...
Bookl - Excel T B - x
Co— TR A
o= o5 2 %3 o Conditional Formatas Cell Insert Delete Format Sort & Find &
Formatting = Table~ Styles - - - & Clear~ Filter - Select =
= Number [ Styles Cells Editing "~
v
A. File — Options — Office Background - Geometry
B. File — Open - Office Background - Geometry
C. File — New - Office Background - Geometry
D. File — Print - Office Background — Geometry
E. File — Account - Office Background - Geometry
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16. Syarat sebuah link dapat bekerja

dengan baik adalah A B C D
A. target dari link masih aktif atau masih 1

ada 2 www.sinus.ac.id

. . ) 3 https://p3m.sinus.ac.id/jurnal

B. target dari link tidak harus ada file 4
C. link harus baru 5
D. file tempat link harus memiliki nama £

khas
E. link harus dimodifikasi sebelum

digunakan

17. Jika kita mengetik suatu rumus dan D E F G

setelah di-ENTER ditampilkan tanda
#NAME di lembar kerja, artinya ...

10%

i i Nominal Hasil
Salah mengetikkan nama fungsi 1 200.000 T #NAME?
Sel kurang lebar 2 450.000 | |
3 1.000.000
A

Nowuy AW =

Ada data yang bukan numerik
Data tidak dikenal Excel e

SN NNN._

mooOw»

Error

18.  Function dari Ms. Excel yang digunakan untuk membalik nilai dari argumen
adalah

A. LENGTH
NOT
COUNT
SUM
DSUM

monOw

19. Jika pada cell G4 di beri formula E F G

=ROUND(G4;-1) 10%

maka hasil yang akan di tampilkan

adalah :

A. 18.181,8181

B. 18.181,817
C. 18.181,819
D
E.

No Nominal Hasil
200.000 | 18.181,8182
450.000

1.000.000
NN NNN

N oo B w N =
B (N =

. 18.181.900
18.180,000
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20. Pada lembar kerja Excel nampak data
sebagai berikut:

)

A B C D E K

Di Cell C2 (KETERANGAN) diketik BLEAT - [TAL KETERANGAN
N 1 UJIAN  SIKAP
rumus berikut ini: 2 76/ CUKUP  =IF(AND(A2>75;82="BAIK");"LULUS"; IF(AND(

=IF(AND(A1>75;B2="BAIK");"LULUS";I 3 56BAK  A2>75,B2="CUKUP");"REMIDI";"GAGAL"))
F(AND(A1>75;B2="CUKUP");"REMIDI"; 4 85BAK

"GAGAL"))
Jika di-ENTER hasilnya adalah ...

A. LULUS

B. REMIDI

C. GAGAL

D. BAIK

E. #NAME?

21. Apabila kita menullskan formula tidak sesuai disebabkank kesalahan ini terjadi bila Anda
menentukan perpotongan dua bidang yang tidak berpotongan. Operator perpotongan
adalah ruang antara referensi. Maka di sel tersebut akan muncul tanda :

A. #DIV/0
B. #NULL!
C. #VALUE!
D. #N/A
E. #REFF
22. Pada sel A2 terisi 75, dan di sel B2 F - X oo f || =SIF[A2STSANIF(A2<TS;"BC))
terdapat fungsi
p I?II "o, e A B C D E F G
=IF(A2>75;"A";IF(A2<75;"B";"C")) .
maka di sel B2 akan berisi..... ... 2| 75|=IF(ao575; AR A0 <75 B )|
A. A
B. B
C. C
D. Aatau B
E atauC
23. Jika pada sel C2 sampai dengan C6 berisi c7 - X « £ | =AVERAGE(C2:CE)
data 0, 0, 80, 90, 80 dan Sel C7 berisi
rumus : A B C D E
=AVERAGE(C2;C6), kemudian di tekan N rowa | N Ufian
enter, maka di sel C7 ditampilkan : I — 5
3 2|Budi il
A' 50 4 3|Candra 20
B. 62,5 5 4|pewi 90
6 5|Eiren 30
C. 833 7 =AVERAGE(C2:C6)
D. 70 8
E. 50,5
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24,

25.

26.

27.

Ketika di Sel B2 dipilih Fill seperti
gambar tanda merah disamping maka
hasilnya adalah

A. Iwan Ady Prabowo

B. SRI SISWANTI

C. Siswanti

D. Tri Irawati

E. Sri Siswanti

Ketika di Sel B2 diketik rumus berikut
ini: =MID(A4;5;4)+LEFT(A3;3), setelah
di-ENTER di sel B2 maka hasilnya
adalah

A. Tri Siswanti

B. Sri Irawati

C. Siswanti

D. #VALUE!

E. #NAME?

Perhatikan Gambar disamping ! Jika di
sel D2 diketik fungsi
=(MIN(C2:C8))+(MAX(C2:C8)) , maka
jika di ENTER di sel D2 akan
ditampilkan ...

A. 42

40

41

45

43

mo O

Perhatikan Gambar disamping ! Hasil perhitungan D2 Menghasilkan #DIV/0 menunjukkan

informasi keterangan ?

1 NAMA

2 |sr
3T

[T ]

fow

i Siswanti
i Irawati

MANMA
Sri Siswanti
Tri Irawati

lwan Ady Prabowo Ilwan Ady Prabowo

A B
NO MAPMA

B

L 1 =2
Tri Irawati
4 |lwan Ady Prabowo Iwan Ady Prabowo

]

SKS

=l

&

3] 7
lm'_l%zl\:_':ﬂ_ll:
;:?

Sri Siswanti

IBRAHIM

23

UTARI

22

KARTIKA

21

SULENI

22

GAYUH

18

SHOLIKHAH

25

e RN

NOVIA

24

[ v = T I I R N VR T S | "

A B

c D

Nilail

Nilai2

Formula

Hasil

1 0

=A2/B2

#DIV/0!

8w N %

Menggunakan bilangan yang salah
Pembagian dengan 0

moow»

merujuk pada suatu harga yang tidak tersedia
Menggunakan nama yang tidak dikenal Excel

Menggunakan argumen atau operator yang salah
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28. Perhatikan Gambar disamping ! Hasil = d fe | ~VLOOKUP(B2SES2:575572)

C3 Menghasilkan #N/A menunjukkan : N‘: jenii — = 0 DataETahel f
informasi keterangan ? 2[ 1PNs  |Pegauainagad _ s ke
A. merujuk pada suatu harga yang Poamm QL 2 e P
tidak tersedia > e |pedageng
B. Menggunakan nama yang tidak
dikenal Excel
C. Menggunakan bilangan yang salah
D. Pembagian dengan 0
E. Menggunakan argumen atau
operator yang salah
29. Perhatikan Gambar disamping ! Hasil cs - 7 | =COUNTIF(B2:86;"Pisang")
C9 Menghasilkan #NAME? A B c D £
menunjukkan informasi keterangan ? NO | NAMABUAH JUMLAH
1 PENJUALAN
A. merujuk pada suatu harga yang 2] 1 lpisang 1000
tidak tersedia s e a0
B. Menggunakan nama yang tidak s ;‘j;;fr o
dikenal Excel 7
C. Menggunakan bilangan yang salah 2 Ei’;ﬁ;PENJUMN ANAME?
D. Pembagian dengan 0 -~ s
E. Menggunakan argumen atau 2
operator yang salah
30. Perhatikan Gambar disamping ! Hasil 6 il % v £ || anpexcacss)
C6 Menghasilkan #REF! menunjukkan . : . 5 - .
informasi keterangan ? - ' '
A 1 | NO| NAMA | NILAI1 | NILAI2
A. merujuk pada suatu harga yang SRR = -
tidak tersedia 2| 2 |suDi 59 65
B. Menggunakan nama yang tidak 4| 3 |CINTA 55 59
dikenal Excel 5| 4 DE‘;%l & . LS
C. Menggunakan bilangan yang salah o L i
D. Pembagian dengan 0
E. merujuk pada suatu sel yang tidak

valid
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Kompetensi Dasar 3

31. Bentuk Chart dalam gambar adalah bentuk .
dari chart Chart Title
A. Bar
B. Surface :;%(())(()) A- Matematika
C. Pie 0 ik
IS1

D. Stars and banners ! 2 3 e
E. Doughnut

| 0-5000 5000-10000

32. Jika akan membuat grafik dengan klasifikasi 2 d c o :

berdasarkan jenis buku maka yang harus
diblok dari tabel tersebut adalah :

A. A3:D5

B. A2:D5

C. B2:D5

D. B3:D5

E. A1:D5

Jenis Buku Tiga Serangkai Surya Angkasa Widya Duta
Fisika 5000 5250 5000
Kimia 7750 5800 5500
Matematika 9500 6600 6500

B o U W N o

33. Toolbar disamping berfungsi untuk :

A. mengatur gaya grafik dengan warna-warna T PEUUT FORWLS  DNA RSN VEW  ADDRS | DG
yang sudah disesuaikan b s ikl
mengatur ukuran grafik —
mengubah type grafik
mengganti type grafik
menyisipkan grafik

sl i mﬂ]ﬂ] Il|l|| F

monw

34. Untuk menambah atau menghilangkan garis-garis sekat vertikal atau horisontal
maka pilih pada Add Chart Element ....

A. Chart Title
B. Gridlines

C. Axis Title

D. Legend

E. Data Tables

35. Untuk menambahkan sebuah garis kecenderungan dalam chart atau grafik maka
pilih pada Add Chart Element ....
A. Chart Title
B. Trendline
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C. AxisTitle
D. Legend
E. Data Tables

36. Pada print properties pada menu disamping
yang diberi warna tesebut digunakan untuk...
A. Efek cetak warna
B. Mencetak sesuai warna yang ada
C. Mencetak hasil tampilan berwarna
menjadi tanpa warna/abu-abu
D. Mencetak dari halaman awal
Mencetak sheet yang aktif

m

37. Fungsi My data has header pada SORT adalah

A. Mengaktifkan atau menon- aktifkan judul
kolom

Hanya menampilkan judul kolom

Hanya yang mempunyai judul kolom

Data harus mempunyai header

Tidak berpengaruh dengan data yang akan
diurutkan

monOw

m

38. Gambar disamping digunakan untuk mencetak ...

A. Keseluruhan pekerjaan pada microsoft
excel yang terletak pada sheet yang aktif.

B. Seluruh sheet yang sudah berisi pekerjaan
kita akan tercetak semua

C. Area yang sudah "diblok" atau yang di
pilih.

D. Menentukan jumlah halaman yang dicetak

. Menentukan halaman cetak

m

%% Canon P70 series Properties X

) Quick Set | 9 Man 53 Paga Sehe of Sects R Mosterarce
wwdsa:"w

Colaie
[Déont Prreeg [ Boedertess Prreng

Dl s [ Prarg ]
00 Port from Lot Page [Fax {Speed Frosy)

Macka Ty Péritar Pages 50
Pusin Pager V] [
Oncrtotcn:  @Fotot () Landscape
Frio Ghaskty. Popes Sousor:
Sundind w|  [Fear Ty

1 Aways P weh Cumers Setings Defuis

it 7 X

2] Add Level || X Delete Level E@gnpytm\| QOptions... ‘ DMydatanasneadevs’

Column SortOn Order
Sort by v (Values v | AtoZ

Settings

f—’}m n
—— ' Opdy prist he attive shoets

Print Active Sheets

39. Untuk mencetak lembar kerja dengan mengecilkan hasil cetak agar pas di satu
halaman vertical maka pada menu Print > Setting > Scalling, maka dipilih ...
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A 100
&
3[ e
B. +
3e
C. s
W
e
D.
-
=
Print
E.

40. Langkah yang digunakan untuk membuat
Grand total seperti gambar disamping adalah

Data -outline - subtotal

Data - outline - group

Data - data tools - consolidate

Data - data tools - data validation

Data - outline - consolidate

Mmoo

41. Jenis Chart yang tepat untuk gambar disamping ..
A. Radar with Markers
B. Radar

C. Filled Radar

D. Filled Marker Radar
E. Marker Filled Radar

42. Berdasarkan pada gambar, gambar sebelah kiri
adalah data sebelum di di beri filer, dan
sebelah kanan setelah diberi filter, Data pada
gambar disebelah kanan di filter berdasarkan....

A. Warna

B. Jenjang Pendidikan

C. Range Angka

D. Jawaban A dan B Benar
E. Jawaban A dan C benar

JENIS HARGA

MAWAR Rp 5.000

MAWAR Rp 5.000

3|MAWAR Rp 5.500
= MAWAR Total Rp 15.500
A|MELATI Rp 3.000
S|MELATI Rp 3.500
- MELATI Total Rp 6.500
6|ANGGREK Rp 7.500
7|ANGGREK Rp 7.700
- ANGGREK Total Rp 15.200
- Grand Total Rp 37.200y;
= X
Chart Title
—e—Thosiba  —e—Compaq Accer
Janu
Desember 5o Fet
10
Nopember Maret
Oktober Apr
September Me!
Agustus J
Jul
A ] C D
Jumlah
Fakultas |lenjang ‘ A B C

1

2 Sistem Informasi

D3

3 Sistem Informasi

51

450 Fakulta
5 Jen
300 ! g Iﬂ.uhs ]
4 4
5 Teknik Informatika|S1 520 7

6 Teknlk Informatika(s3 600 10
7 ]
8 Akuntansi 51 420

9| TOTAL

n
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43.

44,

45.

Jenis Chart yang tepat untuk gambar
disamping ....

A. 100% Stacked Line with Markers
B. Line with Markers

C. Stacked Line with Markers

D. 100% Stacked Line

E. Stacked Line

=

GRRRRREFEES

Chart Title

~—— N——— e .
e Nt —

~ ~ Y Ny n A £y & A s 4 &

CAN e S S A

& @ v & & g &S
W F w8 y) & &
- Ry

—e—Thosiba _=—e=Compag =—e=—Accer

Pada toolbar chart dalam pengelolaan grafik yang digunakan merubah lokasi chart
apakah akan ditempatkan di sheet yang sama atau di sheet lain adalah :

.

B. jawaban
*
C. o o
o
D. -

Ukuran Kertas yang digunakan untuk
mencetak dengan jenis kertas A4 adalah ....
A. 148cm x21cm

B. 18.2cm x 25.7 cm

C. 21.59 cm x 27.94 cm

D. 21.59 cm x 35.56 cm

E. 21 cm x29.7 cm

|:| Letter 8.3 %117 22x28cm
21,59 cm x 27,94 cm

|:| Legal 8.5"x14" 22%x36cm
21,59 cm x 35,56 cm

|:| A5
148 cmux 21 cm

|:| Ad
21 cmx 297 cm
BS
18,2 cm x 25,7 cm
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LATIHAN SOAL MICROSOFT POWER POINT 2019

Kompetensi Dasar 1

1. Klik File > New. Pada Kotak Dialog yang

muncul Pilih > Blank Presentation.
Perintah diatas digunakan untuk....

A. Membuka dokumen presentasi yang

sudah dibuat sebelumnya

Membuat dokumen presentasi baru

C. Menyimpan dokumen presentasi dengan
nama yang baru

D. Menghapus dokumen presentasi yang

w

telah dibuat
E. Membuat Template pada presentasi

2. Pilihan slide baru yang memungkinkan kita bebas dalam mengisi slide adalah
A. Title Slide

Title and Content

Two Content

Blank

Content with caption

mo o

3. Langkah untuk menambahkan rumus dalam power point 2019 yaitu ...
A. Home -> Symbol

Home -> Equation

Insert - Symbol

Insert > Equation

Home - Insert Equation

mo O

4. Untuk menambahkan tanggal sekarang secara otomatis di slide dapat
menggunakan langkah sebagai berikut
A. Home - Date and Time
Insert - Time and Date
References - Time and Date
Insert > Date and Time
References - Date and Time

Mmoo

Paket latihan Soal Sertifikasi Kompetensi Dasar Komputer



5. Berikut langkah untuk membuka file presentasi yang pernah dikerjakan ...

A.

B.
C
D.
E.

o

dari
A.

Mmoo w

File > Open > New

File > Open -> Recent Presentations
File > Open > Old Documents

File > Open > New File

File > Open > Documents

Icon yang dilingkari pada Quick Access Toolbar seperti pada Gambar adalah icon

ze:;v B H S (0)5 -
edo
Quick Print HOM INSERT
Repeat Typing
Undo

7. Berikut beberapa shape effects pada WordArt, kecuali

A.

Mmoo w

Shadow
Dashes
Glow
Reflection
Bevel

8. Fungsi Arrange di drawing pada menu Home adalah

moowp

Untuk menempatkan objek dalam slide tanpa merubah urutan, posisi atau rotasi
Untuk mengatur objek yang memiliki Link

Mengatur objek dengan teks dalam satu slide

Untuk mengatur objek dalam slide dengan merubah urutan, posisi atau rotasi
Untuk memformat objek

9. Fungsi format painter adalah

A.
B.

C.
D.

Melakukan format objek atau teks untuk di jadikan templet

Menyimpan format objek atau teks untuk bisa diimplementasikan ke file yang
lain

Menyimpan format objek atau teks untuk di jadikan templet

Menyalin format objek atau teks untuk bisa digunakan untuk slide lain dalam
presentasi

Format objek atau teks untuk bisa diimplementasikan ke file presentasi lain

10. Apakah fungsi dalam powerpoint untuk membuat ukuran font pada teks menjadi
lebih besar?

A.
B.

Increase Font Size
Decrease Font Size
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C.
D.
E.

Big Font Size
More Font Size
Effect Font Size

11. Selain menambahkan tanggal dan footer di

tab slide menu Header and Footer, juga
dapat di tambahkan?
A.

monNw

Slide  Notes and Handouts

Include on slick

Slide

Waktu

Judul Slide
Menu Slide
Slide Number

[ Don't show on title slide

Apply Applyto All Cancel

12. Untuk menambahkan gambar Block Arrows dapat melalui menu..

A.

monNw

Chart

Design
Layout
Shapes
Picture

13. Apakah fungsi Equation pada Powerpoint 2019?

A.

mo O

Untuk menambahkan nomor pada powerpoint

Untuk menambahakan slide pada powerpoint

Untuk memodifikasi urutan animasi pada powerpoint

Untuk menjalankan animasi dengan waktu tertentu pada powerpoint
Untuk menambahkan rumus pada powerpoint

14. Apakah fungsi Insert Comment pada powerpoint 2019?

A.

moOwm

Menambahkan catatan tentang sesuatu di bagian tertentu dalam dokumen
Menambahkan catatan penting saja di footer

Menambahkan catatan penting saja di header

Menambahkan catatan secara kesuluruhan dokumen

Menambahkan catatan pada table saja

15. Jika ingin membuat sebuah file presentasi baru tanpa harus melakukan pemilihan
slide design, slide layout, maupun melakukan format font, maka hendaknya
memilih...

A. Office Theme
Blank Templet
Blank Slide

Blank Presentation
Blank design

mooo
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16. Untuk mengatur ukuran slide dari area slide kita far
dapat menggunakan menu

A.

moOnOw

OO
WZANVZAINVZANN -~

Insert

Design

View

Review

17. Bagaimana langkah untuk menghapus sebuah efek animasi

A. Seleksi objek yang memiliki efek animasi, klik remove pada animation pane
B.  Seleksi objek yang memiliki efek animasi, klik remove pada effect animation
C.  Seleksi objek yang memiliki efek animasi, klik remove pada custom animation
D. Seleksi objek yang memiliki efek animasi, klik remove pada animation effect
E. Seleksi objek yang memiliki efek animasi, klik remove pada slide animation
18. Pengaturan waktu efek animasi secara manual Cr E‘D -

seperti gambar dapat dilakukan dengan cara TR
mengaktifkan

A Show advanced timeline

B Show advanced animation

C. Show timeline

D Show expert timeline T —

E Show expert animation

19. Fungsi Emphasis pada efek animasi powerpoint adalah

A.

B
C.
D
E

Efek animasi untuk objek keluar dari slide

Efek animasi untuk objek masuk kedalam slide

Efek animasi untuk keluar dan masuk dari slide

Efek animasi penekanan pada objek yang berada didalam slide
Efek animasi menggunakan path pada objek

20. Cara membuat album foto dengan menambahkan foto album melalui menu ...

A.

mo O

Home — photo album Photo Album + W
Insert — photo album :
Insert — picture e .

Insert — image e o[
Home — image

Petres n abum: B

ki
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21. Apakah fungsi Timing pada submenu effect
options dalam custom animation...

A.

B.

E.

Untuk mengatur waktu slide berjalan secara
detail

Untuk pengaturan detail berjalannya animasi
mulai dari cara muncul, view, speed, repeat,
dan trigger.

Untuk pengaturan detail dari teks mulai dari
cara muncul, delay, duration, repeat, dan
trigger.

Untuk pengaturan detail dari teks mulai dari
cara muncul, exit, duration, repeat, dan
trigger.

Untuk pengaturan grafik dan gambar

Appear ? *

Effect  Timing Text Animation
Start: v
Delay: 0 +| seconds
Duration:
Repeat:

Rewind when done playing

Triggers ¥

Cancel

22. Untuk mengganti desain slide, salah satu caranya adalah dengan memilih tab Design
lalu klik kanan pada salah satu pilihan desain yang ada pada group Themes. Agar
desain diterapkan hanya pada slide yang cocok, maka pada pilihan menu yang
ditampilkan dipilih ...

A.
B.
C.
D.
E.

23. Untuk memasukkan file movie atau music kita

Apply to All Slides

Apply to Matching Slides

Apply to Selected Slides

Set as Default Theme

Add gallery to Quick Access Toolbar

menggunakan

moowy

Insert > Smart Art > Media->Movie
Insert > Media > Video

Insert >0Object->Movie

Insert>Clip art->Movie
Insert->Design->Media->Movie

24. Pilihan Start With Previous pada efek animasi berfungsi untuk
Menjalankan animasi secara otomatis bersamaan dengan efek animasi

A.

mo O

sebelumnya

Menjalankan animasi langsung setelah animasi sebelumnya berakhir

Menjalankan animasi sebelum mouse di click
Menjalankan animasi setelah mouse di click

Menjalankan animasi menunggu setelah animasi sebelumnya berakhir
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25. Pada menu Format Background pilihan Gradient Fill digunakan untuk...
menambahkan warna background

menambahkan gambar pada background

menambahkan warna gradasi pada background

menambahkan warna efek pada background

menambahkan warna pekat pada background

moOw»

26. Tipe file suara yang dapat digunakan dalam powerpoint 2019 adalah sebagai
berikut, kecuali

A,  midi
B. mp3
C. wav
D. avi
E. wma
27. Langkah untuk menambahkan effect suara Appeat ?

pada animasi adalah..........
A. Klik menu dropdown pada objek yang telah

Effet  Timing Text Animation

Enhancements

diberikan animasi kemudian pilih animation Sound: I~ [¢
effect After animation: | Don't Dim v

B. Klik menu dropdown pada objek yang telah Animate teg: | All at ance v
diberikan animasi kemudian pilih advanced .
effect

C. Klik menu dropdown pada objek yang telah
diberikan animasi kemudian pilih options effect
D. Klik menu dropdown pada objek yang telah
diberikan animasi kemudian pilih effect options s

E. Klik menu dropdown pada objek yang telah
diberikan animasi kemudian pilih custom effect

28. Apakah fungsi Section pada Slides powerpoint 2019? -

Untuk memformat menjadi section =] E;Z::tv
Untuk mengorganisasikan slide menjadi section New o
Untuk memberikan animasi pada slide Slide v [ Section ©
Untuk menambahkan efek transisi pada slide
Untuk memonitor slide kedalam section tertentu

Slides

mooOw»

29. Jenis efek animasi berikut ini menyebabkan teks atau objek ‘berjalan’ keluar dari
slide ...
A. Entrance Effects
B. Exit Effects
C. Emphasis Effects
D. Motion Paths
E. Transition
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30. Perhatikan ribbon group berikut ini:

Fungsi ‘Animation Painter’ jika diaktifkan ...

A. Dapat menambah animasi otomatis

B. Dapat melakukan duplikasi animasi
terhadap animasi yang dipilih

C. Dapat melakukan edit animasi terhadap
animasi yang dipilih

D. Dapat memperbanyak animasi

E. Dapat memberikan effect pada animasi

' 2 fnimnation Pane

Add

Animatida - T% Animation Painter

Agvanced Animalion
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31. Untuk memasukkan grafik dalam
powerpoint 2019 dapat menggunakan
menu ...

A.

mo O W

Home — Grafik — new Grafik
Insert — Chart

Design — New Chart

Insert — Insert Grafik

Home — Draw Chart

32. Untuk membuat bentuk struktur organisasi
pada powerpoint 2019 kita dapat
menggunakan...

A.
B.
C.
D.
E.

SmartArt - List
SmartArt - Hierarchy
SmartArt - Cycle
SmartArt - Pyramid
SmartArt - Matrix

[y Histogram
[ii  Box & Whisker
] Waterfall

[ 12 g 8 98 0

Clustered Column

[[[[[[

33. Cara cepat untuk memasukkan tabel baik dari dokumen word atau excel kedalam
dokumen powerpoint adalah ...
export tabel dari dokumen word atau excel kedalam dokumen powerpoint

A.
B.

C.

Klik office button pilih open dan buka dokumen word atau excel yang terdapat

tabel yang diinginkan

Copy tabel dari sumber dokumen baik word atau excel kemudian Paste pada

halaman slide dokumen powerpoint
Pilih menu Insert kemudian pilih insert tabel lalu cari tabel yang diinginkan yang
berasal dari dokumen word atau excel

Save as file dokumen word atau excel yang memiliki tabel yang diinginkan ke

dokumen powerpoint.

34. SmartArt Grafik pada menu SmartArt menyediakan berbagai bentuk grafik antara lain,
kecuali ...

A.

mo O

List
Process
Hierarchy
Matrix
Input
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35. Untuk membuat text menjadi proses seperti

tampak pada gambar maka kita: -

A. Select Text->Convert to Smart ->Basic i it
Cycle @

B. Select Text->Graphic->Basic Cycle- Q °
>Design

C. Select Text->Animation->Basic Cycle- ° g
>Design —

D. Select Text->Design->Convert to Smart
Art Graphic->Basic Cycle->Design

E. Select Text->Convert to Smart Art
Graphic-> Cycle->Design

36. Apakah fungsi utama dari slide master pada
powerpoint 2019.
A. Melakukan perubahan ke slide yang aktif
B. Berfungsi sebagai penyimpan slide CLICK TO EDIT MASTER TITLE STYLE
utama 2
C. Mengkoreksi slide yang salah -
Menjadi Master slide dari presentasi yang
dibuat
E. Melakukan perubahan terhadap seluruh
slide

o

37. Menampilkan keseluruhan slide di layar kerja oy e
dalam bentuk ukuran kecil adalah fungsi... el

slide shorter Al E -

print preview = — =1
drawing tool bar = E NS J L
standard tool bar

moOnw>

38. Kita dapat melakukan presentasi tanpa menggunakan animasi dengan perintah...
Animation — Set up show — show option — show without animation

Slide show — Set up show — show type — show without animation

Slide show — Set up show — show option — show without animation

Slide show — Set up show — option — show without animation

Animation — Set up show — show option — show without animation

>

moOw
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39. Berikut ini tipe chart pada powerpoint 2019 kecuali...

40. Apakah fungsi dari Print current slide pada

41.

42. Pada chart fungsi gambar yang dilingkari

A.

Line
Pie
Bar

mo O

Stock
Satelit

print..

mooOw>

Mencetak slide dimana kursor aktif
Mencetak slide dari awal

Mencetak slide hanya sekali saja
Mencetak slide sebagian

Mencetak slide dari belakang

Print

éﬁ Copies: |1 .

Print

Printer @

=

Microsoft Print to PDF
-
Ready

Printer Properties

Settings

I:I Print Current Slide ‘
-

Only print the current slide

Print

Share

Export

Slides: |

|®

Full Page Slides
Print 1 slide per page

-

—  Collated

123 1,23 123

Color

-

Tipe file .potx merupakan tipe file untuk...

A.

mo O

file template presentasi
file chart di excel

file audio

file video

file animasi presentasi

Close

Account

Options

Chart Title

adalah untuk,..

A.

Mengganti chart style

] a E
. C
K

Melakukan edit data
Melakukan link data ke excel
Mengganti legend pada chart
Mengganti tipe chart

mo O
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43. Tombol pada menu slide show yang digunakan untuk menayangkan langsung slide
presentasi adalah ...
A. Present Online
Hide Slide
Rehearse Timings
From Beginning
Set Up Slide Show

Mmoo

44. Setelah gambar disisipkan di slide presentasi dan diaktifkan, langkah-langkah yang
digunakan untuk mengoreksi warna gambar yang disisipkan tersebut adalah ...
A. Pilih Tab Format Picture Tools — group Picture Styles — Picture Layout
B. Pilih Tab Format Picture Tools — group Adjust — Corrections
C. Pilih Tab Format Picture Tools — group Picture Styles — Picture Styles
D. Pilih Tab Format Picture Tools — group Arrange — Align
E. Pilih Tab Format Picture Tools — group Adjust — Artistic Effects

45. Seandainya komputer terhubung dengan
printer dan tombol OK di klik, yang terjadi
adalah seperti berikut ini, kecuali ...

A. Dicetak sebagai handouts yang berisi 6
slide per halaman

. Dicetak berwarna

. Dicetak hanya 1 kali atau 1 salinan saja

D. Setiap halaman dicetak dengan diberi

bingkai

E. Semua slide dicetak dengan susunan

urut

O ™
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